Aktuelles

17.04.2018

Der Patch für den WWT 6-10

Kurzform-Normwert-Fehler ist da und wird leider noch gebraucht bei Neuinstallation des WWT 2. Auflage.